Vulnérabilités dans Computer Associates BrightStor ARCserve Backup

Le CERTA signale une alerte de risque d'exécution de code arbitraire à distance dans les versions ARCserve depuis la 9.01. un bulletin Computer Associates indique les patches à appliquer.

Les produits en situation de risque

La plupart des versions depuis plusieurs années sont concernées:

  • BrightStor ARCserve Backup r11.5
  • BrightStor ARCserve Backup r11.1
  • BrightStor ARCserve Backup pour Windows r11
  • BrightStor Enterprise Backup r10.5
  • BrightStor ARCserve Backup r9.01
  • CA Protection Suite r2
  • CA Business Protection Suite r2
  • CA Business Protection Suite for Microsoft Small Business Server Standard Edition r2
  • CA Business Protection Suite for Microsoft Small Business Server Premium Edition r2

Les détails pratiques


Get started with Drupal 7

Marques les plus citées

toutes les marques

acheter sur OSInet

Accès direct

Recherche

Le mot du jour

priority selling

vente par ordre d'intérêt

in | |

 

Syndiquer le contenu

Dernières définitions

Chrome - Chromium - digitaalisen kuilun - ghetto sharding - HTTP - MongoDB - PNaCl - QUIC - Skia - SPDY

Un mot au hasard

R2E  

Alertes CERTA